Issue with Code Functions
Incident Report for Azuqua
Resolved
This incident has been resolved.
Posted 2 months ago. Feb 07, 2019 - 11:16 PST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted 2 months ago. Feb 07, 2019 - 11:08 PST
Investigating
We are investigating an issue that may cause errors in FLOs that have calls to a code function. We are working to resolve it and will provide an update soon.
Posted 2 months ago. Feb 07, 2019 - 10:38 PST
This incident affected: FLOs Running (Other).