Issue with Code Functions
Incident Report for Azuqua
Resolved
This incident has been resolved.
Posted 12 days ago. Feb 08, 2019 - 15:00 PST
Investigating
We are investigating an issue that may cause errors in FLOs that have calls to a custom code function. We are working to resolve it and will provide an update soon.
Posted 13 days ago. Feb 08, 2019 - 10:43 PST
This incident affected: FLOs Running (Other).