Issue with Custom Code
Incident Report for Azuqua
Resolved
On 13-Feb, from 6:00am-8:00am PST (2:00pm-4pm UTC) we experienced an issue that may have caused errors in FLOs that have calls to custom code functions.
Posted Feb 13, 2019 - 06:00 PST